<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>H E A L T H   &amp;   S A F E T Y &laquo; banal muffins</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://banalmuffins.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/widely/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name="google-site-verification" content="2LHUF3ZyEUVzt5kzX1LkuodMoSmK6SFxd0YEoP_ZxuA" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="banal muffins &raquo; Feed" href="https://banalmuffins.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="banal muffins &raquo; Comments Feed" href="https://banalmuffins.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="banal muffins &raquo; H E A L T H   &amp;   S A F E T&nbsp;Y Comments Feed" href="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9Uu1OBCEMfCGxubg59YfxWQpbWe7KllA2m3t7wVXvS/kDnWamQ1tgTcbJXGguEBeTePFhVliTk2g0BqbTDXp0qg/wt4zDkRQOVBK6o/lCd3TL4s8+kkccFTyLRe6VzsRYaDRJtNygnsxJppqPCUtjRBoDElOstJ4spv2PqoVTbadrs03I2pRJ1dQzhiWaMlWje92WhrRYWMNIfAItJ6aNF2CWEipVf4OesScxLA5LkPkKmA/GkPsTbauooYfKuoA9EbpW3GI+Rz1628/2EtAJc/P6vnsqFReQaytersF/o5yGix/0Ht92w8vz0343vA6HTxC5FVI=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banalmuffins.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sartrean Customer Service ' href='https://banalmuffins.wordpress.com/2017/02/23/sartrean-customer-service/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/" />
<link rel='shortlink' href='http://wp.me/p1zwk1-Ib' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fbanalmuffins.wordpress.com%2F2017%2F02%2F24%2Fh-e-a-l-t-h-s-a-f-e-t-y%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fbanalmuffins.wordpress.com%2F2017%2F02%2F24%2Fh-e-a-l-t-h-s-a-f-e-t-y%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="H E A L T H   &amp;   S A F E T Y" />
<meta property="og:url" content="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/" />
<meta property="og:description" content="&nbsp;&nbsp;" />
<meta property="article:published_time" content="2017-02-24T11:31:38+00:00" />
<meta property="article:modified_time" content="2017-02-24T11:31:38+00:00" />
<meta property="og:site_name" content="banal muffins" />
<meta property="og:image" content="https://banalmuffins.files.wordpress.com/2017/02/img_0214.jpg" />
<meta property="og:image:secure_url" content="https://banalmuffins.files.wordpress.com/2017/02/img_0214.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://banalmuffins.files.wordpress.com/2017/02/img_0214.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fef81676e60b215e128d26c5450ecf69?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fef81676e60b215e128d26c5450ecf69?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/fef81676e60b215e128d26c5450ecf69?s=114" />
<link rel='openid.server' href='https://banalmuffins.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://banalmuffins.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://banalmuffins.wordpress.com/osd.xml" title="banal muffins" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e6e6e6" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="banal muffins" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="art, food and existential crises" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://banalmuffins.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/fef81676e60b215e128d26c5450ecf69?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="H E A L T H   &amp;   S A F E T&nbsp;Y | banal muffins on WordPress.com" />
<meta name="description" content="&nbsp;&nbsp;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'banalmuffins.wordpress.com',
				pageURL: 'https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-2739 single-format-standard mp6 customizer-styles-applied sidebars-one highlander-enabled highlander-light">
<div id="page" class="hfeed site clearfix">
	<header id="masthead" class="site-header clearfix" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://banalmuffins.wordpress.com/" title="banal muffins" rel="home">banal muffins</a></h1>
			<h2 class="site-description">art, food and existential crises</h2>
		</hgroup>

		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu"><ul><li ><a href="https://banalmuffins.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://banalmuffins.wordpress.com/about/">About</a></li><li class="page_item page-item-1105"><a href="https://banalmuffins.wordpress.com/chrisandtheceleriac/">Chris and the&nbsp;Celeriac</a></li><li class="page_item page-item-946"><a href="https://banalmuffins.wordpress.com/disappointman/">Disappointman</a></li><li class="page_item page-item-1299"><a href="https://banalmuffins.wordpress.com/drawings/">Drawings</a></li><li class="page_item page-item-1379"><a href="https://banalmuffins.wordpress.com/job-hunt/">Job Hunt</a></li><li class="page_item page-item-731"><a href="https://banalmuffins.wordpress.com/sauteed-words/">Sautéed Words</a></li><li class="page_item page-item-2621"><a href="https://banalmuffins.wordpress.com/shop/">Shop</a></li><li class="page_item page-item-681"><a href="https://banalmuffins.wordpress.com/videos/">Videos</a></li></ul></div>
		</nav><!-- .site-navigation .main-navigation -->

		
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">
		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-2739" class="clearfix post-2739 post type-post status-publish format-standard hentry category-drawings tag-unemployment tag-illustration tag-drawing tag-anxiety tag-millennials">
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/" rel="bookmark">H E A L T H   &amp;   S A F E T&nbsp;Y</a></h1>	</header><!-- .entry-header -->

	<footer class="entry-meta">
		<span class="author vcard"><a class="url fn n" href="https://banalmuffins.wordpress.com/author/banalmuffins/" title="View all posts by chris sav&#039;s banal muffins" rel="author"><i class="genericon"></i>chris sav&#039;s banal muffins</a></span><a class="pubdate" href="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/" title="11:31 am" rel="bookmark"><i class="genericon"></i><time class="entry-date" datetime="2017-02-24T11:31:38+00:00" pubdate>February 24, 2017</time></a><a href="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/#respond" class="post-comments" ><span class="comments-link"><i class="genericon"></i>0</span></a>	</footer><!-- .entry-meta -->

		<div class="entry-content">
				<p>&nbsp;<a href="https://banalmuffins.files.wordpress.com/2017/02/img_0214.jpg"><img src="https://banalmuffins.files.wordpress.com/2017/02/img_0214.jpg?w=800" alt=""></a>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				        <div id="crt-700510806" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-700510806');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-700510806",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-700510806'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">inflict this upon others:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2739" class="share-facebook sd-button share-icon no-text" href="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2739" class="share-twitter sd-button share-icon no-text" href="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2739" class="share-google-plus-1 sd-button share-icon no-text" href="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23242065-2739-58b13907bacdc' data-src='//widgets.wp.com/likes/#blog_id=23242065&amp;post_id=2739&amp;origin=banalmuffins.wordpress.com&amp;obj_id=23242065-2739-58b13907bacdc' data-name='like-post-frame-23242065-2739-58b13907bacdc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->
	
		<div class="entry-meta">
		This entry was posted in <a href="https://banalmuffins.wordpress.com/category/drawings/" rel="category tag">Drawings</a> and tagged <a href="https://banalmuffins.wordpress.com/tag/unemployment/" rel="tag">unemployment</a>, <a href="https://banalmuffins.wordpress.com/tag/illustration/" rel="tag">illustration</a>, <a href="https://banalmuffins.wordpress.com/tag/drawing/" rel="tag">drawing</a>, <a href="https://banalmuffins.wordpress.com/tag/anxiety/" rel="tag">anxiety</a>, <a href="https://banalmuffins.wordpress.com/tag/millennials/" rel="tag">millennials</a>. Bookmark the <a href="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/" title="Permalink to H E A L T H   &amp;   S A F E T&nbsp;Y" rel="bookmark">permalink</a>.	</div><!-- .entry-meta -->
	
</article><!-- #post-2739 -->
					<nav role="navigation" id="nav-below" class="site-navigation clearfix post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://banalmuffins.wordpress.com/2017/02/23/sartrean-customer-service/" rel="prev"><span class="meta-nav">&larr;</span> Sartrean Customer Service </a></div>		
	
	</nav><!-- #nav-below -->
	
				
	<div id="comments" class="comments-area clearfix">

	
	<hr class="sep" />

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://banalmuffins.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="669b510009" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbanalmuffins.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46553dbd3a" /></p>
<input type="hidden" name="genseq" value="1488009479" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->


<div id="secondary" class="widgets clearfix">
		<div id="first" class="widget-area" role="complementary">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget">email: chris.sav@gmx.com


<a href="https://twitter.com/disappointman" class="twitter-follow-button" data-show-count="false" data-text-color="#666666" data-link-color="#414141">Follow @disappointman</a></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/disappointman" class="twitter-follow-button" data-show-count="false" data-text-color="#666666" data-link-color="#414141">Follow @disappointman</a></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget">.</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4105">Drawings</option>
	<option class="level-0" value="786">Essays</option>
	<option class="level-0" value="586">Food</option>
	<option class="level-0" value="849">Happenings</option>
	<option class="level-0" value="2619">Installations</option>
	<option class="level-0" value="423">Poems</option>
	<option class="level-0" value="412">Video</option>
	<option class="level-0" value="4822">Words</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://banalmuffins.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-circle.png" width="150px" height="150px" /></a>
</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/disappointmanandpals" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/disappointmanandpals"><a href="https://www.facebook.com/disappointmanandpals"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/chrisandtheceleriac" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/chrisandtheceleriac"><a href="https://www.facebook.com/chrisandtheceleriac"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Subscribe</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 7,231 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="23242065"/>
						<input type="hidden" name="source" value="https://banalmuffins.wordpress.com/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="34367574c1" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="pages-4" class="widget widget_pages"><h1 class="widget-title">Pages</h1>		<ul>
			<li class="page_item page-item-2"><a href="https://banalmuffins.wordpress.com/about/">About</a></li>
<li class="page_item page-item-1105"><a href="https://banalmuffins.wordpress.com/chrisandtheceleriac/">Chris and the&nbsp;Celeriac</a></li>
<li class="page_item page-item-946"><a href="https://banalmuffins.wordpress.com/disappointman/">Disappointman</a></li>
<li class="page_item page-item-1299"><a href="https://banalmuffins.wordpress.com/drawings/">Drawings</a></li>
<li class="page_item page-item-1379"><a href="https://banalmuffins.wordpress.com/job-hunt/">Job Hunt</a></li>
<li class="page_item page-item-731"><a href="https://banalmuffins.wordpress.com/sauteed-words/">Sautéed Words</a></li>
<li class="page_item page-item-2621"><a href="https://banalmuffins.wordpress.com/shop/">Shop</a></li>
<li class="page_item page-item-681"><a href="https://banalmuffins.wordpress.com/videos/">Videos</a></li>
		</ul>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div style="width:165px;padding:0;margin:0;border:0;line-height:0;"><a target="_blank" href="http://www.foodies100.co.uk" title="Foodies100 Index of UK Food Blogs" rel="nofollow"><img style="width:165px;height:110px;border:0;margin:0;padding:0;" title="Foodies100 Index of UK Food Blogs" alt="Foodies100 Index of UK Food Blogs" src="https://i0.wp.com/www.foodies100.co.uk/top/badge-2694-1.gif" /></a><br /><a target="_blank" href="http://www.morphyrichards.co.uk/" title="Morphy Richards" rel="nofollow"><img style="width:165px;height:56px;border:0;margin:0;padding:0;" title="Morphy Richards" alt="Morphy Richards" src="https://i0.wp.com/www.foodies100.co.uk/top/morphyrichards.gif" /></a></div></div>
		</aside>	</div><!-- #first .widget-area -->
	
	
		</div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<span class="credits">
				<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
				
							</span>
		</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201708y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/banalmuffins.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/banalmuffins.wordpress.com\/wp-login.php?action=logout&_wpnonce=322de96c8e","homeURL":"https:\/\/banalmuffins.wordpress.com\/","postID":"2739","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="23242065" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://banalmuffins.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="banal muffins" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4de7db5147" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/h-e-a-l-t-h-s-a-f-e-t-y/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/banalmuffins.wordpress.com\/2017\/02\/24\/h-e-a-l-t-h-s-a-f-e-t-y\/":2739};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"23242065","siteName":"banal muffins","siteURL":"http:\/\/banalmuffins.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/fef81676e60b215e128d26c5450ecf69?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/widely","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/banalmuffins.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbanalmuffins.wordpress.com%2F2017%2F02%2F24%2Fh-e-a-l-t-h-s-a-f-e-t-y%2F","themeURL":"https:\/\/wordpress.com\/themes\/widely\/","xhrURL":"https:\/\/banalmuffins.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"efa2faa0e9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"34367574c1\" \/>","referer":"https:\/\/banalmuffins.wordpress.com\/2017\/02\/24\/h-e-a-l-t-h-s-a-f-e-t-y\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/banalmuffins.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbanalmuffins.wordpress.com%2F2017%2F02%2F24%2Fh-e-a-l-t-h-s-a-f-e-t-y%2F","postID":"2739","shortlink":"http:\/\/wp.me\/p1zwk1-Ib","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/banalmuffins.wordpress.com\/2739","statsLink":"https:\/\/wordpress.com\/stats\/post\/2739\/banalmuffins.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Widely","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,231 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/banalmuffins.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbanalmuffins.wordpress.com%2F2017%2F02%2F24%2Fh-e-a-l-t-h-s-a-f-e-t-y%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/banalmuffins.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"badcc63e45","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/banalmuffins.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbanalmuffins.wordpress.com%2F2017%2F02%2F24%2Fh-e-a-l-t-h-s-a-f-e-t-y%2F","blog_id":"23242065","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=23242065&v=wpcom&tz=0&user_id=0&subd=banalmuffins","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j11OxDAMhC9EaiFaxAviLNnEbJ11frCTXXp7UokuFVr1ydbM58kEbsW4nCqmCkHB45Uclu8h6BPsrNhM4XampMB0QYWvhg1nmzyj/IfrjLEjpZ3gRh55WZM1WmYTMbUNp+S4+Q521+XYrWoECy9DpHRQwPrum5MViFYrSt9MvqIIrWF37SjBVcppTbhvj0pp+eux10P/vCy/Y9hTD95yVnJTZAhYi3UXswkHNyVrNZ9sSUBnK5TO2+xHH/H9eXybpnF8fZnCDzPNp5I='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "banalmuffins.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23242065','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'23242065','v':'wpcom','tz':'0','user_id':'0','post':'2739','subd':'banalmuffins'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118aElYc1pbcWxNeUtRT1AlP2doRm1sb1haMCZfJU15NjhHZV1kcV1RMXV6Ukd2bTdxdjMufitraFZDZ2F1bW9bcGhaSGhXSVMyK1csdlFkUkFabkJjLGh1VncxdXBfMENxcThyZmlfL185L1lsdklmc2xYZVgvR0wsSmR3Lj0mbGZMODRFTWJbeXNHY3FxRUQ/SEdVdFVpV0pCM2VpNC14Zys0aS1qUFdrWEVtb211c0h0QTZyXzVOfGtadktIN35TVCVpbm8ta1V+Ri4zZGhsV2FpTnJoY1lQMytlRl9DRktGSjJWOFpZTlo/fjl+Mm5CJVpGVU0/'}]);
_stq.push([ 'clickTrackerInit', '23242065', '2739' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>